Sagemcom XXX-88 Unicable

Zaczęty przez zavadz, 17 Marzec 2017, 14:14:12

« poprzedni - następny »
Do dołu

zavadz

Czy na nowej GOS trzeba doinstalować jakąś paczkę, żeby tuner poprawnie pracował na instalacji Unicable? Mam instalację zbiorczą w nowym bloku i kiedyś na poprzednim (sierpniowym) wydaniu GOS podłączałem się i wszystko śmigało bez przestawiania czegokolwiek, a teraz mam zerowy poziom sygnału jak bym nie ustawiał głowicy. Sprawdzone na dwóch tunerach, 4 głowicach, kilku kablach. Sygnał w kablu jest, bo jednym idzie dvbt, sat i radio. Może gdzieś na switchach w bloku jest error, ale wolę zapytać czy od strony GOS nie ma jakiś dodatkowych paczek.

tux

U mnie działa na ESI.
Nie ma do tego paczek.
Graterlia OS
VU+ Duo2 (użytkowo), VU+ Zero (devel)

zavadz

Mam ESI i UHD, oba zachowują się tak samo.

Czy powinienem znać producenta switcha? Czy te ustawienia są strategiczne dla odbioru czy nie?
Ustawiałem głowicę zgodnie z tym co w innym poście pokazywałeś TUX, ale ciągle nicość. Muszę odszukać firmę która robiła instalację i zapytać co tam się po kolei dzieje...

tux

Sprawdź częstotliwości kanałów. Sa 4. Być może wybrałeś nie te co trzeba.
Graterlia OS
VU+ Duo2 (użytkowo), VU+ Zero (devel)

przemog

Witam po przeinstalowany systemu na uhd88 nagle przestał mi działać unicable.

jak wchodzę do tuner /zaawansowanie mogę się przełączać miedzy rożnymi konwerterami a jak ma być unicable to pingwin chodzi cały czas czekałem 30 min i nic - na poprzednich wersjach było ok

może edytować plik i ustawić unicable tylko nie wiem który dokładnie

ktoś mam podobne problem na świeżym systemie ?

dziekuje za podpowiedz pozdrawiam

vizard

Witam

Potwierdzam to co napisał kolega przemog. Akurat tydzień temu postanowiłem zrobić system od nowa...  i ten sam problem na ESI88.
Przy ustawieniach tunera, gdy wybierze się zaawansowana konfiguracje LNB1 i próbuje ustawić Unicable SCR, zawiesza się tuner.

Poradziłem sobie z problemem trochę na około... wspomnę, ża ja akurat miałem systembackup z UHD, który był na bieżąco upgradowany, i kiedy przerzuciłem go na ESI88 - Unicable zadziałało.  Po przyjrzeniu się, widzę, że podczas wybierania satelitów, troch są inne nazwy ... inaczej pisane. Może problemem jest plik w którym są te nazwy satelit.... czy ustawienia SCR ? ....  ja niestety nie wiem, gdzie tego szukać.

pozdrawiam
Vizard

Do góry