oscam-oscam na cccam proszę o pomoc

Zaczęty przez willi9, 06 Styczeń 2014, 17:46:25

« poprzedni - następny »

willi9

06 Styczeń 2014, 17:46:25 Ostatnia edycja: 06 Styczeń 2014, 19:09:42 by willi9
Witam, szanownych kolegów, szukałem, przeszukiwałem kombinowałem ale nic z tego dlatego proszę o pomoc:
Server oscam z protokołem cccam i newcamd  + 2 dekodery w sieci domowej 1 nbox z oscam drugi skybox, skybox działa na cccam i na newcamd, natomiast nbox tylko na newcamd, w cccam po połączeniu widzę :
p   2   Reader-3   OFF   ON   xxx.xxx.xxx.xxx   12030   cccam ext (2.3.0-3367)         0000:0000      no data   00:05:30   NEEDINIT (0 of 0 card)

nie mam już siły do tego dlaczego na skyboxie działa a na nbox z oscamem nie ?

Z góry dziękuję za pomoc

Co się okazuję pokazało 1 kartę czyli tylko fizyczny czytnik nie pokazuje resharu, ale działa on na skyboxie




Firell

Podrzucie configi jakie masz oscar.users z serwera oraz oscam.server z klientów

Wysłane z mojego ME173X przy użyciu Tapatalka


tux

Źle zadane pytanie.
Zacznijmy od tego po co to wszystko? Domowy MultiRoom?
Druga sprawa to jakie wersje OSCamaów.
Trzecia sprawa - czy przewertowałeś dokumentacje na stronie OSCama i u nas na Forum?


Po prostu - nikt nie da CI gotowca bo nikt nie wie co potrzebujesz i do czego. Nawet jak już sprecyzujesz co nievo to nadal będą pewne niewiadome jak np. konfiguracje końcówek, rodzaje końcówek, wersje końcówek itd.


Sama konfiguracja Oscama do WIELKA KSIĘGA. Ale najpierw trzeba samemu zacząć ją cztać by móc zadawać konkretne ptania. Wtedy padną konkretne odpowiedzi. Teraz np. ja wyślę standardową konfigurację numer #2321, która jest zaczerpnięta z naszego sofu (konfiguracja klienta SCi) i okaże się, że nawet nie wystartuje.
Graterlia OS
VU+ Duo2 (użytkowo), Zgemma i55 (devel)

ncage

06 Październik 2019, 19:08:59 #3 Ostatnia edycja: 06 Październik 2019, 19:14:31 by ncage
Mam ten sam problem w połączeniu domowy shar oscam serwer cccamd na xpeed Lx1 i klient oscam cccamd ten sam tuner napis NEEDINIT ?
Przeczytałem na wujku google że to oznacza brak kart w czytniku ?
I że parametr waitforceards = 1 powinien być tak ustawiony ?
Graterlia OS na Vu+ Solo v2 SE ; Hyperion 6.4 bo nie ma GOS 2 x Xpeed LX1